XMB Forum Software
Not logged in [Login - Register]
Go To Bottom

Printable Version  
Author:

[Inactive] i need help on the icons asrp

TOMIB
New Poster
**




Posts: 4
Registered: 7-4-2015
Member Is Offline


question.gif posted on 7-8-2015 at 06:52 AM
[Inactive] i need help on the icons asrp


Full Board URL: http://tomib.net/forum/
XMB Version: 1.9.11

here's a picture I'm talking about these icons I can not find them anywhere and been trying find them atleast 3 hours nothing where I need too go
Capture9.PNG - 249kB
View user's profile View All Posts By User
lottos
Administrator
********




Posts: 362
Registered: 6-3-2002
Location: Competitions Australia: https://www.lottos.com.au/
Member Is Offline

Mood: pass me a TimTam

[*] posted on 7-8-2015 at 06:56 AM


They aren't standard with xmb, unless it was a theme you installed. The screenshot is of your own install so surely you have the icon images.



Largest list of competitions online!
View user's profile Visit user's homepage View All Posts By User
TOMIB
New Poster
**




Posts: 4
Registered: 7-4-2015
Member Is Offline


[*] posted on 7-8-2015 at 04:07 PM
lotto


it came from the theme I install it's called demize-black but when I intall it had a lot of gray stuff like that I have buttons and other stuff I need add them replace the icons and etc. for it make this theme work prefect for my website
View user's profile View All Posts By User
lottos
Administrator
********




Posts: 362
Registered: 6-3-2002
Location: Competitions Australia: https://www.lottos.com.au/
Member Is Offline

Mood: pass me a TimTam

[*] posted on 7-8-2015 at 10:12 PM


Usually under the /images/folder, then the theme name subfolder.


For example:

http://tomib.net/Mb/images/davis/folder.gif

replace /davis/ with the theme folder name you are after




Largest list of competitions online!
View user's profile Visit user's homepage View All Posts By User
TOMIB
New Poster
**




Posts: 4
Registered: 7-4-2015
Member Is Offline


[*] posted on 7-9-2015 at 06:38 AM
LOTTO


I CAN NOT FIND IT STILL I'M TALKING ABOUT FORUM ICON FOLDER WHERE DANG THING AT ON I GO ON THE TEMPLATE AREA ON MY BOARD I CAN NOT FIND IT I LOOK AND LOOK NOTHING AT ALL ALL I SEE CSS TOO OTHER CODES BUT NOTHING SAY FOLDER

this where I'm at look at the picture below

0DRIVEMENUTS.PNG - 29kB
View user's profile View All Posts By User
TOMIB
New Poster
**




Posts: 4
Registered: 7-4-2015
Member Is Offline


[*] posted on 7-10-2015 at 02:50 AM
hello there anybody there ???


hello hello hello
View user's profile View All Posts By User

  Go To Top

Powered by XMB 1.9.11 (Debug Mode)
Forum Script Software by XMB © 2001-2020 The XMB Group
[Queries: 16] [PHP: 40.6% - SQL: 59.4%]
Funded with thanks to competitions website.