XMB Forum Software
Not logged in [Login - Register]
Go To Bottom

Printable Version  
Author: Subject: [Resolved] Forbidden Error
relic1
New Poster
**




Posts: 4
Registered: 1-28-2012
Member Is Offline


[*] posted on 1-28-2012 at 03:30 PM
[Resolved] Forbidden Error


Full Board URL: http://diva-alliance.org/forum/
XMB Version: 1.9.11

I just installed the Theme Preview Hack and suddenly received this Forbidden error when I visit my forum.
View user's profile View All Posts By User
Kellter
Member
***




Posts: 44
Registered: 5-5-2008
Member Is Offline

Mood: No Mood

[*] posted on 1-28-2012 at 04:45 PM


Does it still show up when debug mode is off?
View user's profile Visit user's homepage View All Posts By User
miqrogroove
XMB 1.9.12 Lead Developer
*********


Avatar


Posts: 410
Registered: 10-1-2002
Location: Florida
Member Is Offline

Mood: Past Three O'Clock

[*] posted on 1-28-2012 at 08:19 PM


I don't see a Forbidden error. Is it fixed?
View user's profile Visit user's homepage View All Posts By User
relic1
New Poster
**




Posts: 4
Registered: 1-28-2012
Member Is Offline


[*] posted on 1-28-2012 at 08:37 PM


When debug is on it shows up still yes.
View user's profile View All Posts By User
miqrogroove
XMB 1.9.12 Lead Developer
*********


Avatar


Posts: 410
Registered: 10-1-2002
Location: Florida
Member Is Offline

Mood: Past Three O'Clock

[*] posted on 1-28-2012 at 08:41 PM


Could we get a screen shot?

There might be a simple error showing up in your logs somewhere.
View user's profile Visit user's homepage View All Posts By User
relic1
New Poster
**




Posts: 4
Registered: 1-28-2012
Member Is Offline


[*] posted on 1-28-2012 at 08:47 PM


I solved this error by clearing my cache. Sorry for the inconvenience. Thank you.
View user's profile View All Posts By User

  Go To Top

Powered by XMB 1.9.12
XMB Forum Software © 2001-2020 The XMB Group
[Queries: 16] [PHP: 27.3% - SQL: 72.7%]
Thanks to competitions website.