XMB Forum Software
Not logged in [Login - Register]
Go To Bottom

Search
[Resolved] German language
[b]URL zum Board:[/b] anemoia.epizy.com
[b]XMB Version:[/b] 1.9.12

Is there a possibility to cha ...
5-16-2022 at 05:36 AM
by: TheOutlaw
[Resolved] Change image-elements
@lottos
Many thanks!
Whatever I did there, it was enough to view the source file and to click on o ...
5-9-2022 at 09:15 AM
by: TheOutlaw
[Resolved] Change image-elements
[b]URL zum Board:[/b] [url]http://anemoia.epizy.com[/url]
[b]XMB Version:[/b] 1.9.12

So I have a ...
5-6-2022 at 06:56 PM
by: TheOutlaw
[Resolved] No database connection (using 000webhost)?
Sure, I'll do that. I don't see any other chance to get that thing working.
5-2-2022 at 09:15 AM
by: TheOutlaw
[Resolved] No database connection (using 000webhost)?
@lottos Yup, here:



[file]23290[/file] [file]23288[/file]

And the problem stays the same:
...
5-1-2022 at 09:22 AM
by: TheOutlaw
[Resolved] No database connection (using 000webhost)?
[rquote=1376380&tid=777125&author=lottos][rquote=1376379&tid=777125&author=TheOutlaw ...
4-30-2022 at 10:13 AM
by: TheOutlaw
[Resolved] No database connection (using 000webhost)?
[rquote=1376378&tid=777125&author=lottos][rquote=1376377&tid=777125&author=TheOutlaw ...
4-29-2022 at 06:56 PM
by: TheOutlaw
[Resolved] No database connection (using 000webhost)?
[rquote=1376376&tid=777125&author=lottos][rquote=1376375&tid=777125&author=TheOutlaw ...
4-29-2022 at 05:27 AM
by: TheOutlaw
[Resolved] No database connection (using 000webhost)?
[rquote=1376374&tid=777125&author=lottos]Perhaps try another webhost. I tested and got the s ...
4-28-2022 at 06:38 AM
by: TheOutlaw
[Resolved] No database connection (using 000webhost)?
Nope, I keep getting the same error.
I used the second option: "Attempt to create config.php: This ...
4-23-2022 at 02:32 PM
by: TheOutlaw
[Resolved] No database connection (using 000webhost)?
Anyway, I will try to reset the whole thing and to start again ...
4-23-2022 at 02:10 PM
by: TheOutlaw
[Resolved] No database connection (using 000webhost)?
This seems to be the Database name and username.
It's simply "xmbase" and "xmbusername", this id-th ...
4-23-2022 at 01:50 PM
by: TheOutlaw
[Resolved] No database connection (using 000webhost)?
[b]URL zum Board:[/b] https://xmb.infinityfreeapp.com/
[b]XMB Version:[/b] 1.9.12

I keep getting ...
4-23-2022 at 01:45 PM
by: TheOutlaw
How does that work at all?
Hello!
I got to know a board from around 2006 and I really fell in love this old-retro format. :)
...
4-20-2022 at 01:59 AM
by: TheOutlaw

  Go To Top

Powered by XMB 1.9.12
XMB Forum Software © 2001-2021 The XMB Group
[Queries: 10] [PHP: 67.6% - SQL: 32.4%]